<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.isletasnoticias.com.ar/xmlrpc.php" />
    <title>General Ramírez: acondicionarán el Polideportivo Municipal para atender casos de COVID-19 &#8211; Isletas Noticias</title>
<meta property="og:image" content="https://www.isletasnoticias.com.ar/wp-content/uploads/2020/04/94979182_1597779423706307_7901962761976938496_o.jpg" /><link rel="icon" type="image/png" href="https://www.isletasnoticias.com.ar/wp-content/uploads/2018/03/Isletas-Noticias.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Isletas Noticias &raquo; Feed" href="https://www.isletasnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Isletas Noticias &raquo; RSS de los comentarios" href="https://www.isletasnoticias.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Isletas Noticias &raquo; General Ramírez: acondicionarán el Polideportivo Municipal para atender casos de COVID-19 RSS de los comentarios" href="https://www.isletasnoticias.com.ar/general-ramirez-acondicionaran-el-polideportivo-municipal-para-atender-casos-de-covid-19/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.isletasnoticias.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.isletasnoticias.com.ar/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.isletasnoticias.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='ccw_main_css-css'  href='https://www.isletasnoticias.com.ar/wp-content/plugins/click-to-chat-for-whatsapp/assets/css/mainstyles.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.isletasnoticias.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.isletasnoticias.com.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.isletasnoticias.com.ar/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css'  href='https://www.isletasnoticias.com.ar/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.isletasnoticias.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=06b336994ca75a046358a0c0d15ebaa5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Work+Sans%3A400%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.isletasnoticias.com.ar/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.isletasnoticias.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.isletasnoticias.com.ar/wp-content/themes/Newspaper/style.css?ver=9.7.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.isletasnoticias.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=06b336994ca75a046358a0c0d15ebaa5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.isletasnoticias.com.ar/wp-content/themes/Newspaper/includes/demos/animals/demo_style.css?ver=9.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.isletasnoticias.com.ar/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=fd01b606eadffe2d142186a0c798c0e3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.isletasnoticias.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.isletasnoticias.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.isletasnoticias.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.isletasnoticias.com.ar/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.8.1'></script>
<script type='text/javascript' src='https://www.isletasnoticias.com.ar/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.isletasnoticias.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.2'></script>
<script type='text/javascript' src='https://www.isletasnoticias.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.2'></script>
<link rel='https://api.w.org/' href='https://www.isletasnoticias.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.isletasnoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.isletasnoticias.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Diamante: planifican cómo recuperarán el turismo cuando pase la pandemia' href='https://www.isletasnoticias.com.ar/diamante-planifican-como-recuperaran-el-turismo-cuando-pase-la-pandemia/' />
<link rel='next' title='Isletas: entregaron semillas del ProHuerta' href='https://www.isletasnoticias.com.ar/isletas-entregaron-semillas-del-prohuerta/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="https://www.isletasnoticias.com.ar/general-ramirez-acondicionaran-el-polideportivo-municipal-para-atender-casos-de-covid-19/" />
<link rel='shortlink' href='https://www.isletasnoticias.com.ar/?p=42405' />
<link rel="alternate" type="application/json+oembed" href="https://www.isletasnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.isletasnoticias.com.ar%2Fgeneral-ramirez-acondicionaran-el-polideportivo-municipal-para-atender-casos-de-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.isletasnoticias.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.isletasnoticias.com.ar%2Fgeneral-ramirez-acondicionaran-el-polideportivo-municipal-para-atender-casos-de-covid-19%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"05e071f7da","wpRestUrl":"https:\/\/www.isletasnoticias.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.isletasnoticias.com.ar\/wp-admin\/","wpRestNonce":"05e071f7da","wpRestUrl":"https:\/\/www.isletasnoticias.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.isletasnoticias.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.7.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.isletasnoticias.com.ar/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.isletasnoticias.com.ar/category/zonales/",
                    "name": "Departamento Diamante"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.isletasnoticias.com.ar/general-ramirez-acondicionaran-el-polideportivo-municipal-para-atender-casos-de-covid-19/",
                    "name": "General Ramírez: acondicionarán el Polideportivo Municipal para atender casos de COVID-19"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.isletasnoticias.com.ar/wp-content/uploads/2018/06/cropped-30708582_1501632989963605_123727465993498810_n-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.isletasnoticias.com.ar/wp-content/uploads/2018/06/cropped-30708582_1501632989963605_123727465993498810_n-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.isletasnoticias.com.ar/wp-content/uploads/2018/06/cropped-30708582_1501632989963605_123727465993498810_n-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.isletasnoticias.com.ar/wp-content/uploads/2018/06/cropped-30708582_1501632989963605_123727465993498810_n-270x270.jpg" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #68c62d;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #68c62d;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #68c62d;
                }
                .tdm-btn-style1 {
					background-color: #68c62d;
				}
				.tdm-btn-style2:before {
				    border-color: #68c62d;
				}
				.tdm-btn-style2 {
				    color: #68c62d;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #68c62d;
                    -moz-box-shadow: 0 2px 16px #68c62d;
                    box-shadow: 0 2px 16px #68c62d;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #68c62d;
                    -moz-box-shadow: 0 4px 26px #68c62d;
                    box-shadow: 0 4px 26px #68c62d;
				}
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-42405 single-format-standard general-ramirez-acondicionaran-el-polideportivo-municipal-para-atender-casos-de-covid-19 global-block-template-1 td-animals single_template_7 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/isletas.noticias/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/isletasnoticias/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/IsletasNoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-munu-container"><ul id="menu-munu" class="td-mobile-main-menu"><li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-29"><a href="https://www.isletasnoticias.com.ar/category/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://www.isletasnoticias.com.ar/category/nacionales/">El País</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.isletasnoticias.com.ar/category/internacionales/">El Mundo</a></li>
	<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="https://www.isletasnoticias.com.ar/category/deportes/">Deportes</a></li>
	<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://www.isletasnoticias.com.ar/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.isletasnoticias.com.ar/category/sociales/">Sociales</a></li>
</ul>
</li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-32"><a href="https://www.isletasnoticias.com.ar/category/zonales/">Departamento Diamante<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://www.isletasnoticias.com.ar/category/locales/">Isletas</a></li>
</ul>
</li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="https://www.isletasnoticias.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-590"><a href="https://www.isletasnoticias.com.ar/category/politica/">Política</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.isletasnoticias.com.ar/category/provinciales/">Entre Ríos</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://www.isletasnoticias.com.ar/category/campo/">Campo</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.isletasnoticias.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                domingo, abril 26, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/isletas.noticias/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/isletasnoticias/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/IsletasNoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.isletasnoticias.com.ar/">
			<img class="td-retina-data" data-retina="https://www.isletasnoticias.com.ar/wp-content/uploads/2018/04/isletas-noticias-c-300x110.jpg" src="https://www.isletasnoticias.com.ar/wp-content/uploads/2018/04/isletas-noticias-c-300x110.jpg" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-header" href="https://www.isletasnoticias.com.ar/">
				<img src="https://www.isletasnoticias.com.ar/wp-content/uploads/2018/04/isletas-noticias-c-300x110.jpg" alt=""/>
				<span class="td-visual-hidden">Isletas Noticias</span>
			</a>
		    </div>
    <div class="menu-munu-container"><ul id="menu-munu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-29"><a href="https://www.isletasnoticias.com.ar/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28"><a href="https://www.isletasnoticias.com.ar/category/nacionales/">El País</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="https://www.isletasnoticias.com.ar/category/internacionales/">El Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147"><a href="https://www.isletasnoticias.com.ar/category/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140"><a href="https://www.isletasnoticias.com.ar/category/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35"><a href="https://www.isletasnoticias.com.ar/category/sociales/">Sociales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-32"><a href="https://www.isletasnoticias.com.ar/category/zonales/">Departamento Diamante</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-415"><a href="https://www.isletasnoticias.com.ar/category/locales/">Isletas</a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5ea556450836b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5ea556450836b" ><script>var block_td_uid_1_5ea556450836b = new tdBlock();
block_td_uid_1_5ea556450836b.id = "td_uid_1_5ea556450836b";
block_td_uid_1_5ea556450836b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5ea556450836b_rand","tdc_css_class":"td_uid_1_5ea556450836b_rand","tdc_css_class_style":"td_uid_1_5ea556450836b_rand_style"}';
block_td_uid_1_5ea556450836b.td_column_number = "3";
block_td_uid_1_5ea556450836b.block_type = "td_block_mega_menu";
block_td_uid_1_5ea556450836b.post_count = "5";
block_td_uid_1_5ea556450836b.found_posts = "1110";
block_td_uid_1_5ea556450836b.header_color = "";
block_td_uid_1_5ea556450836b.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ea556450836b.max_num_pages = "222";
tdBlocksArray.push(block_td_uid_1_5ea556450836b);
</script><div id=td_uid_1_5ea556450836b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.isletasnoticias.com.ar/isletas-entregaron-semillas-del-prohuerta/" rel="bookmark" class="td-image-wrap" title="Isletas: entregaron semillas del ProHuerta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Isletas: entregaron semillas del ProHuerta" data-type="image_tag" data-img-url="https://www.isletasnoticias.com.ar/wp-content/uploads/2020/04/prohuerta1-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.isletasnoticias.com.ar/isletas-entregaron-semillas-del-prohuerta/" rel="bookmark" title="Isletas: entregaron semillas del ProHuerta">Isletas: entregaron semillas del ProHuerta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.isletasnoticias.com.ar/habra-un-corte-de-luz-por-tareas-de-mantenimiento/" rel="bookmark" class="td-image-wrap" title="Habrá un corte de luz por tareas de mantenimiento"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Habrá un corte de luz por tareas de mantenimiento" data-type="image_tag" data-img-url="https://www.isletasnoticias.com.ar/wp-content/uploads/2015/11/Corte-de-luz.jpg"  width="200" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.isletasnoticias.com.ar/habra-un-corte-de-luz-por-tareas-de-mantenimiento/" rel="bookmark" title="Habrá un corte de luz por tareas de mantenimiento">Habrá un corte de luz por tareas de mantenimiento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.isletasnoticias.com.ar/isletas-se-quemaron-mas-de-100-hectareas-de-soja/" rel="bookmark" class="td-image-wrap" title="Isletas: se quemaron más de 100 hectáreas de soja"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Isletas: se quemaron más de 100 hectáreas de soja" data-type="image_tag" data-img-url="https://www.isletasnoticias.com.ar/wp-content/uploads/2020/04/93947557_521742978703038_6822669851660648448_n-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.isletasnoticias.com.ar/isletas-se-quemaron-mas-de-100-hectareas-de-soja/" rel="bookmark" title="Isletas: se quemaron más de 100 hectáreas de soja">Isletas: se quemaron más de 100 hectáreas de soja</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.isletasnoticias.com.ar/isletas-se-incendio-una-cosechadora-y-un-campo-con-soja/" rel="bookmark" class="td-image-wrap" title="Isletas: se incendió una cosechadora y un campo con soja"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Isletas: se incendió una cosechadora y un campo con soja" data-type="image_tag" data-img-url="https://www.isletasnoticias.com.ar/wp-content/uploads/2020/04/indencio-isletas-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.isletasnoticias.com.ar/isletas-se-incendio-una-cosechadora-y-un-campo-con-soja/" rel="bookmark" title="Isletas: se incendió una cosechadora y un campo con soja">Isletas: se incendió una cosechadora y un campo con soja</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.isletasnoticias.com.ar/junta-de-gobierno-aunar-esfuerzos-se-vuelve-imprescindible-para-afrontar-la-situacion-de-la-pandemia/" rel="bookmark" class="td-image-wrap" title="Junta de Gobierno: «Aunar esfuerzos se vuelve imprescindible para afrontar la situación de la pandemia»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Junta de Gobierno: «Aunar esfuerzos se vuelve imprescindible para afrontar la situación de la pandemia»" data-type="image_tag" data-img-url="https://www.isletasnoticias.com.ar/wp-content/uploads/2016/09/junta.jpg"  width="200" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.isletasnoticias.com.ar/junta-de-gobierno-aunar-esfuerzos-se-vuelve-imprescindible-para-afrontar-la-situacion-de-la-pandemia/" rel="bookmark" title="Junta de Gobierno: «Aunar esfuerzos se vuelve imprescindible para afrontar la situación de la pandemia»">Junta de Gobierno: «Aunar esfuerzos se vuelve imprescindible para afrontar la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ea556450836b" data-td_block_id="td_uid_1_5ea556450836b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5ea556450836b" data-td_block_id="td_uid_1_5ea556450836b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157"><a href="https://www.isletasnoticias.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-590"><a href="https://www.isletasnoticias.com.ar/category/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ea556450b09f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5ea556450b09f" ><script>var block_td_uid_2_5ea556450b09f = new tdBlock();
block_td_uid_2_5ea556450b09f.id = "td_uid_2_5ea556450b09f";
block_td_uid_2_5ea556450b09f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5ea556450b09f_rand","tdc_css_class":"td_uid_2_5ea556450b09f_rand","tdc_css_class_style":"td_uid_2_5ea556450b09f_rand_style"}';
block_td_uid_2_5ea556450b09f.td_column_number = "3";
block_td_uid_2_5ea556450b09f.block_type = "td_block_mega_menu";
block_td_uid_2_5ea556450b09f.post_count = "5";
block_td_uid_2_5ea556450b09f.found_posts = "2191";
block_td_uid_2_5ea556450b09f.header_color = "";
block_td_uid_2_5ea556450b09f.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ea556450b09f.max_num_pages = "439";
tdBlocksArray.push(block_td_uid_2_5ea556450b09f);
</script><div id=td_uid_2_5ea556450b09f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.isletasnoticias.com.ar/la-cuarentena-seguira-hasta-el-10-de-mayo-pero-flexibilizan-las-salidas-de-los-hogares/" rel="bookmark" class="td-image-wrap" title="La cuarentena seguirá hasta el 10 de mayo pero flexibilizan las salidas de los hogares"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La cuarentena seguirá hasta el 10 de mayo pero flexibilizan las salidas de los hogares" data-type="image_tag" data-img-url="https://www.isletasnoticias.com.ar/wp-content/uploads/2020/04/alberto-fernandez-cuarentena-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.isletasnoticias.com.ar/la-cuarentena-seguira-hasta-el-10-de-mayo-pero-flexibilizan-las-salidas-de-los-hogares/" rel="bookmark" title="La cuarentena seguirá hasta el 10 de mayo pero flexibilizan las salidas de los hogares">La cuarentena seguirá hasta el 10 de mayo pero flexibilizan las&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.isletasnoticias.com.ar/claudia-gieco-pidio-responsabilidad-en-el-cumplimiento-de-la-cuarentena-en-pequenas-localidades/" rel="bookmark" class="td-image-wrap" title="Claudia Gieco pidió responsabilidad en el cumplimiento de la cuarentena en pequeñas localidades"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Claudia Gieco pidió responsabilidad en el cumplimiento de la cuarentena en pequeñas localidades" data-type="image_tag" data-img-url="https://www.isletasnoticias.com.ar/wp-content/uploads/2020/03/claudia-gieco-senadora-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.isletasnoticias.com.ar/claudia-gieco-pidio-responsabilidad-en-el-cumplimiento-de-la-cuarentena-en-pequenas-localidades/" rel="bookmark" title="Claudia Gieco pidió responsabilidad en el cumplimiento de la cuarentena en pequeñas localidades">Claudia Gieco pidió responsabilidad en el cumplimiento de la cuarentena en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.isletasnoticias.com.ar/mercosur-argentina-suspende-su-participacion-por-diferencias-con-brasil-paraguay-y-uruguay/" rel="bookmark" class="td-image-wrap" title="Mercosur: Argentina suspende su participación por diferencias con Brasil, Paraguay y Uruguay"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mercosur: Argentina suspende su participación por diferencias con Brasil, Paraguay y Uruguay" data-type="image_tag" data-img-url="https://www.isletasnoticias.com.ar/wp-content/uploads/2020/04/mercosur-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.isletasnoticias.com.ar/mercosur-argentina-suspende-su-participacion-por-diferencias-con-brasil-paraguay-y-uruguay/" rel="bookmark" title="Mercosur: Argentina suspende su participación por diferencias con Brasil, Paraguay y Uruguay">Mercosur: Argentina suspende su participación por diferencias con Brasil, Paraguay y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.isletasnoticias.com.ar/bordet-alerto-la-responsabilidad-individual-resulta-clave-para-que-podamos-trabajar/" rel="bookmark" class="td-image-wrap" title="Bordet alertó: “La responsabilidad individual resulta clave para que podamos trabajar”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bordet alertó: “La responsabilidad individual resulta clave para que podamos trabajar”" data-type="image_tag" data-img-url="https://www.isletasnoticias.com.ar/wp-content/uploads/2020/04/1587668604jpg-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.isletasnoticias.com.ar/bordet-alerto-la-responsabilidad-individual-resulta-clave-para-que-podamos-trabajar/" rel="bookmark" title="Bordet alertó: “La responsabilidad individual resulta clave para que podamos trabajar”">Bordet alertó: “La responsabilidad individual resulta clave para que podamos trabajar”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.isletasnoticias.com.ar/hasta-el-16-de-junio-hay-tiempo-para-inscribirse-al-programa-del-senado-juvenil/" rel="bookmark" class="td-image-wrap" title="Hasta el 16 de junio hay tiempo para inscribirse al programa del Senado Juvenil"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hasta el 16 de junio hay tiempo para inscribirse al programa del Senado Juvenil" data-type="image_tag" data-img-url="https://www.isletasnoticias.com.ar/wp-content/uploads/2020/04/senado-juvenil-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.isletasnoticias.com.ar/hasta-el-16-de-junio-hay-tiempo-para-inscribirse-al-programa-del-senado-juvenil/" rel="bookmark" title="Hasta el 16 de junio hay tiempo para inscribirse al programa del Senado Juvenil">Hasta el 16 de junio hay tiempo para inscribirse al programa&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ea556450b09f" data-td_block_id="td_uid_2_5ea556450b09f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ea556450b09f" data-td_block_id="td_uid_2_5ea556450b09f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-30"><a href="https://www.isletasnoticias.com.ar/category/provinciales/">Entre Ríos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5ea556450dd37_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5ea556450dd37" ><script>var block_td_uid_3_5ea556450dd37 = new tdBlock();
block_td_uid_3_5ea556450dd37.id = "td_uid_3_5ea556450dd37";
block_td_uid_3_5ea556450dd37.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5ea556450dd37_rand","tdc_css_class":"td_uid_3_5ea556450dd37_rand","tdc_css_class_style":"td_uid_3_5ea556450dd37_rand_style"}';
block_td_uid_3_5ea556450dd37.td_column_number = "3";
block_td_uid_3_5ea556450dd37.block_type = "td_block_mega_menu";
block_td_uid_3_5ea556450dd37.post_count = "5";
block_td_uid_3_5ea556450dd37.found_posts = "2683";
block_td_uid_3_5ea556450dd37.header_color = "";
block_td_uid_3_5ea556450dd37.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ea556450dd37.max_num_pages = "537";
tdBlocksArray.push(block_td_uid_3_5ea556450dd37);
</script><div id=td_uid_3_5ea556450dd37 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.isletasnoticias.com.ar/video-por-la-bajante-cruzaron-el-rio-parana-a-caballo/" rel="bookmark" class="td-image-wrap" title="Video: por la bajante, cruzaron el río Paraná a caballo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Video: por la bajante, cruzaron el río Paraná a caballo" data-type="image_tag" data-img-url="https://www.isletasnoticias.com.ar/wp-content/uploads/2020/04/rio-parana-bajante-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.isletasnoticias.com.ar/video-por-la-bajante-cruzaron-el-rio-parana-a-caballo/" rel="bookmark" title="Video: por la bajante, cruzaron el río Paraná a caballo">Video: por la bajante, cruzaron el río Paraná a caballo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.isletasnoticias.com.ar/anuncian-que-el-fin-de-semana-podria-llover-hasta-mas-de-100-milimetros/" rel="bookmark" class="td-image-wrap" title="Anuncian que el fin de semana podría llover hasta más de 100 milímetros"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Anuncian que el fin de semana podría llover hasta más de 100 milímetros" data-type="image_tag" data-img-url="https://www.isletasnoticias.com.ar/wp-content/uploads/2017/10/lluvia.jpg"  width="218" height="145" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.isletasnoticias.com.ar/anuncian-que-el-fin-de-semana-podria-llover-hasta-mas-de-100-milimetros/" rel="bookmark" title="Anuncian que el fin de semana podría llover hasta más de 100 milímetros">Anuncian que el fin de semana podría llover hasta más de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.isletasnoticias.com.ar/entre-rios-recibe-equipamiento-para-ampliar-la-capacidad-de-contencion-sanitaria/" rel="bookmark" class="td-image-wrap" title="Entre Ríos recibe equipamiento para ampliar la capacidad de contención sanitaria"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Entre Ríos recibe equipamiento para ampliar la capacidad de contención sanitaria" data-type="image_tag" data-img-url="https://www.isletasnoticias.com.ar/wp-content/uploads/2020/04/x_1587570683-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.isletasnoticias.com.ar/entre-rios-recibe-equipamiento-para-ampliar-la-capacidad-de-contencion-sanitaria/" rel="bookmark" title="Entre Ríos recibe equipamiento para ampliar la capacidad de contención sanitaria">Entre Ríos recibe equipamiento para ampliar la capacidad de contención sanitaria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.isletasnoticias.com.ar/se-completa-el-viernes-el-cronograma-de-pagos-en-en-entre-rios/" rel="bookmark" class="td-image-wrap" title="Se completa el viernes el cronograma de pagos en en Entre Ríos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Se completa el viernes el cronograma de pagos en en Entre Ríos" data-type="image_tag" data-img-url="https://www.isletasnoticias.com.ar/wp-content/uploads/2020/04/1577447226jpg-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.isletasnoticias.com.ar/se-completa-el-viernes-el-cronograma-de-pagos-en-en-entre-rios/" rel="bookmark" title="Se completa el viernes el cronograma de pagos en en Entre Ríos">Se completa el viernes el cronograma de pagos en en Entre&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.isletasnoticias.com.ar/se-espera-otro-fin-de-semana-soleado-y-con-temperaturas-agradables/" rel="bookmark" class="td-image-wrap" title="Se espera otro fin de semana soleado y con temperaturas agradables"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Se espera otro fin de semana soleado y con temperaturas agradables" data-type="image_tag" data-img-url="https://www.isletasnoticias.com.ar/wp-content/uploads/2016/10/dia-soleado.jpg"  width="218" height="105" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.isletasnoticias.com.ar/se-espera-otro-fin-de-semana-soleado-y-con-temperaturas-agradables/" rel="bookmark" title="Se espera otro fin de semana soleado y con temperaturas agradables">Se espera otro fin de semana soleado y con temperaturas agradables</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ea556450dd37" data-td_block_id="td_uid_3_5ea556450dd37"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ea556450dd37" data-td_block_id="td_uid_3_5ea556450dd37"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-139"><a href="https://www.isletasnoticias.com.ar/category/campo/">Campo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5ea55645114c1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5ea55645114c1" ><script>var block_td_uid_4_5ea55645114c1 = new tdBlock();
block_td_uid_4_5ea55645114c1.id = "td_uid_4_5ea55645114c1";
block_td_uid_4_5ea55645114c1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5ea55645114c1_rand","tdc_css_class":"td_uid_4_5ea55645114c1_rand","tdc_css_class_style":"td_uid_4_5ea55645114c1_rand_style"}';
block_td_uid_4_5ea55645114c1.td_column_number = "3";
block_td_uid_4_5ea55645114c1.block_type = "td_block_mega_menu";
block_td_uid_4_5ea55645114c1.post_count = "5";
block_td_uid_4_5ea55645114c1.found_posts = "1297";
block_td_uid_4_5ea55645114c1.header_color = "";
block_td_uid_4_5ea55645114c1.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ea55645114c1.max_num_pages = "260";
tdBlocksArray.push(block_td_uid_4_5ea55645114c1);
</script><div id=td_uid_4_5ea55645114c1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.isletasnoticias.com.ar/aseguran-que-la-bajante-del-parana-representa-un-costo-de-us-244-millones-para-el-complejo-agroexportador/" rel="bookmark" class="td-image-wrap" title="Aseguran que la bajante del Paraná representa un costo de US$ 244 millones para el complejo agroexportador"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Aseguran que la bajante del Paraná representa un costo de US$ 244 millones para el complejo agroexportador" data-type="image_tag" data-img-url="https://www.isletasnoticias.com.ar/wp-content/uploads/2020/04/agroexportaciones-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.isletasnoticias.com.ar/aseguran-que-la-bajante-del-parana-representa-un-costo-de-us-244-millones-para-el-complejo-agroexportador/" rel="bookmark" title="Aseguran que la bajante del Paraná representa un costo de US$ 244 millones para el complejo agroexportador">Aseguran que la bajante del Paraná representa un costo de US$&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.isletasnoticias.com.ar/un-productor-entrerriano-queria-cosechar-la-soja-y-se-la-habian-trillado/" rel="bookmark" class="td-image-wrap" title="Un productor entrerriano quería cosechar la soja y se la habían trillado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un productor entrerriano quería cosechar la soja y se la habían trillado" data-type="image_tag" data-img-url="https://www.isletasnoticias.com.ar/wp-content/uploads/2020/04/trillar-e1587570613921-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.isletasnoticias.com.ar/un-productor-entrerriano-queria-cosechar-la-soja-y-se-la-habian-trillado/" rel="bookmark" title="Un productor entrerriano quería cosechar la soja y se la habían trillado">Un productor entrerriano quería cosechar la soja y se la habían&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.isletasnoticias.com.ar/creceria-el-area-de-trigo-esta-campana/" rel="bookmark" class="td-image-wrap" title="Crecería el área de trigo esta campaña"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Crecería el área de trigo esta campaña" data-type="image_tag" data-img-url="https://www.isletasnoticias.com.ar/wp-content/uploads/2013/09/trigo.jpeg"  width="218" height="141" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.isletasnoticias.com.ar/creceria-el-area-de-trigo-esta-campana/" rel="bookmark" title="Crecería el área de trigo esta campaña">Crecería el área de trigo esta campaña</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.isletasnoticias.com.ar/es-atipico-trabajar-a-puertas-cerradas-no-compartir-un-mate-con-vos/" rel="bookmark" class="td-image-wrap" title="«Es atípico trabajar a puertas cerradas, no compartir un mate con vos»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="«Es atípico trabajar a puertas cerradas, no compartir un mate con vos»" data-type="image_tag" data-img-url="https://www.isletasnoticias.com.ar/wp-content/uploads/2018/07/La-Ganadera-web-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.isletasnoticias.com.ar/es-atipico-trabajar-a-puertas-cerradas-no-compartir-un-mate-con-vos/" rel="bookmark" title="«Es atípico trabajar a puertas cerradas, no compartir un mate con vos»">«Es atípico trabajar a puertas cerradas, no compartir un mate con&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.isletasnoticias.com.ar/finalizo-la-cosecha-de-girasol-con-el-rinde-promedio-mas-alto-en-20-campanas/" rel="bookmark" class="td-image-wrap" title="Finalizó la cosecha de girasol con el rinde promedio más alto en 20 campañas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Finalizó la cosecha de girasol con el rinde promedio más alto en 20 campañas" data-type="image_tag" data-img-url="https://www.isletasnoticias.com.ar/wp-content/uploads/2017/03/girasol.jpg"  width="218" height="113" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.isletasnoticias.com.ar/finalizo-la-cosecha-de-girasol-con-el-rinde-promedio-mas-alto-en-20-campanas/" rel="bookmark" title="Finalizó la cosecha de girasol con el rinde promedio más alto en 20 campañas">Finalizó la cosecha de girasol con el rinde promedio más alto&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ea55645114c1" data-td_block_id="td_uid_4_5ea55645114c1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5ea55645114c1" data-td_block_id="td_uid_4_5ea55645114c1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.isletasnoticias.com.ar/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

            

<article id="post-42405" class="td-post-template-7 post-42405 post type-post status-publish format-standard has-post-thumbnail category-zonales tag-centro-polideportivo-municipal tag-coronavirus tag-covid-19 tag-general-ramirez tag-municipalidad-de-general-ramirez tag-ramirez tag-salud tag-salud-publica td-container-wrap" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.isletasnoticias.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Departamento Diamante" class="entry-crumb" href="https://www.isletasnoticias.com.ar/category/zonales/">Departamento Diamante</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">General Ramírez: acondicionarán el Polideportivo Municipal para atender casos de COVID-19</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="https://www.isletasnoticias.com.ar/category/zonales/">Departamento Diamante</a></li></ul>	                    <h1 class="entry-title">General Ramírez: acondicionarán el Polideportivo Municipal para atender casos de COVID-19</h1>

	                    	                        <p class="td-post-sub-title">Planifican instalar 27 camas en el Salón Comedor del CPM. Sería para casos leves de coronavirus. Integrantes del Comité de Organización de la Emergencia -COES- recorrieron las instalaciones.</p>
	                    
	                    <div class="td-module-meta-info">
	                        	                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-25T11:26:37+00:00" >25 abril, 2020</time></span>	                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-42405">230</span></div>	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="https://www.isletasnoticias.com.ar/wp-content/uploads/2020/04/94979182_1597779423706307_7901962761976938496_o.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    

    <div class="td-post-content">
        <style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Compartilo:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.isletasnoticias.com.ar/general-ramirez-acondicionaran-el-polideportivo-municipal-para-atender-casos-de-covid-19/" data-a2a-title="General Ramírez: acondicionarán el Polideportivo Municipal para atender casos de COVID-19"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.isletasnoticias.com.ar%2Fgeneral-ramirez-acondicionaran-el-polideportivo-municipal-para-atender-casos-de-covid-19%2F&amp;linkname=General%20Ram%C3%ADrez%3A%20acondicionar%C3%A1n%20el%20Polideportivo%20Municipal%20para%20atender%20casos%20de%20COVID-19" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.isletasnoticias.com.ar%2Fgeneral-ramirez-acondicionaran-el-polideportivo-municipal-para-atender-casos-de-covid-19%2F&amp;linkname=General%20Ram%C3%ADrez%3A%20acondicionar%C3%A1n%20el%20Polideportivo%20Municipal%20para%20atender%20casos%20de%20COVID-19" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.isletasnoticias.com.ar%2Fgeneral-ramirez-acondicionaran-el-polideportivo-municipal-para-atender-casos-de-covid-19%2F&amp;linkname=General%20Ram%C3%ADrez%3A%20acondicionar%C3%A1n%20el%20Polideportivo%20Municipal%20para%20atender%20casos%20de%20COVID-19" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>En<strong> General Ramírez</strong>, al igual que en otras ciudades a lo largo y ancho del país, trabajan para acondicionar lugares fuera de hospitales o centros de salud para <strong>hacer frente a la atención de posibles pacientes con COVID-19</strong>. En este caso, <strong>preparan las instalaciones del Polideportivo Municipal</strong> para un eventual pico de la pandemia en esa ciudad del departamento Diamante y localidades aledañas.</p>
<figure id="attachment_42410" aria-describedby="caption-attachment-42410" style="width: 960px" class="wp-caption aligncenter"><a href="https://www.isletasnoticias.com.ar/wp-content/uploads/2020/04/94568603_1597779207039662_4923299682597208064_o.jpg"><img class="wp-image-42410 size-full" src="https://www.isletasnoticias.com.ar/wp-content/uploads/2020/04/94568603_1597779207039662_4923299682597208064_o.jpg" alt="" width="960" height="640" srcset="https://www.isletasnoticias.com.ar/wp-content/uploads/2020/04/94568603_1597779207039662_4923299682597208064_o.jpg 960w, https://www.isletasnoticias.com.ar/wp-content/uploads/2020/04/94568603_1597779207039662_4923299682597208064_o-300x200.jpg 300w, https://www.isletasnoticias.com.ar/wp-content/uploads/2020/04/94568603_1597779207039662_4923299682597208064_o-768x512.jpg 768w, https://www.isletasnoticias.com.ar/wp-content/uploads/2020/04/94568603_1597779207039662_4923299682597208064_o-696x464.jpg 696w, https://www.isletasnoticias.com.ar/wp-content/uploads/2020/04/94568603_1597779207039662_4923299682597208064_o-630x420.jpg 630w" sizes="(max-width: 960px) 100vw, 960px" /></a><figcaption id="caption-attachment-42410" class="wp-caption-text">Integrante del COES recorrieron las instalaciones del CPM.</figcaption></figure>
<p>Al frente del proyecto está la secretaria de Obras y Desarrollo Urbano<strong> <a href="https://www.isletasnoticias.com.ar/transformaron-un-tramo-del-camino-de-tierra-que-une-isletas-con-ramirez/">María Laura Ceballos</a></strong>, quien recorrió el lugar junto al intendente,<strong> Gustavo Vergara</strong>; la viceintendenta, <strong>Flavia Pamberger</strong>; el secretario de Servicios Públicos, <strong>Roberto Riffel</strong> e integrantes del Comité de Organización de la Emergencia &#8211;<strong>COES</strong>&#8211; local. En la oportunidad, analizaron la viabilidad de la propuesta y comentaron los diferentes detalles a tener en cuenta.</p>
<figure id="attachment_42409" aria-describedby="caption-attachment-42409" style="width: 960px" class="wp-caption aligncenter"><a href="https://www.isletasnoticias.com.ar/wp-content/uploads/2020/04/94928530_1597779107039672_2320611980110462976_o.jpg"><img class="wp-image-42409 size-full" src="https://www.isletasnoticias.com.ar/wp-content/uploads/2020/04/94928530_1597779107039672_2320611980110462976_o.jpg" alt="" width="960" height="640" srcset="https://www.isletasnoticias.com.ar/wp-content/uploads/2020/04/94928530_1597779107039672_2320611980110462976_o.jpg 960w, https://www.isletasnoticias.com.ar/wp-content/uploads/2020/04/94928530_1597779107039672_2320611980110462976_o-300x200.jpg 300w, https://www.isletasnoticias.com.ar/wp-content/uploads/2020/04/94928530_1597779107039672_2320611980110462976_o-768x512.jpg 768w, https://www.isletasnoticias.com.ar/wp-content/uploads/2020/04/94928530_1597779107039672_2320611980110462976_o-696x464.jpg 696w, https://www.isletasnoticias.com.ar/wp-content/uploads/2020/04/94928530_1597779107039672_2320611980110462976_o-630x420.jpg 630w" sizes="(max-width: 960px) 100vw, 960px" /></a><figcaption id="caption-attachment-42409" class="wp-caption-text">En el Salón Comedor se dispondrían 27 camas para atender casos leves de COVID-19.</figcaption></figure>
<p>Según supo <em><strong>IN</strong></em>, <span style="background-color: #ffff00;"><strong>«se propone convertir transitoriamente el Salón Comedor en un espacio para instalar 27 camas aisladas entre sí; que también contará con todos los servicios que requiere en una institución de salud: sala de enfermería, sector administrativo, depósito de residuos patológicos, depósito de blanquearía sucia, cocina y espacios diferenciados de circulación</strong></span>«.</p>
<p><a href="https://www.isletasnoticias.com.ar/wp-content/uploads/2020/04/94702629_1597779807039602_3958878369851899904_o.jpg"><img class="aligncenter wp-image-42407 size-full" src="https://www.isletasnoticias.com.ar/wp-content/uploads/2020/04/94702629_1597779807039602_3958878369851899904_o.jpg" alt="" width="960" height="640" srcset="https://www.isletasnoticias.com.ar/wp-content/uploads/2020/04/94702629_1597779807039602_3958878369851899904_o.jpg 960w, https://www.isletasnoticias.com.ar/wp-content/uploads/2020/04/94702629_1597779807039602_3958878369851899904_o-300x200.jpg 300w, https://www.isletasnoticias.com.ar/wp-content/uploads/2020/04/94702629_1597779807039602_3958878369851899904_o-768x512.jpg 768w, https://www.isletasnoticias.com.ar/wp-content/uploads/2020/04/94702629_1597779807039602_3958878369851899904_o-696x464.jpg 696w, https://www.isletasnoticias.com.ar/wp-content/uploads/2020/04/94702629_1597779807039602_3958878369851899904_o-630x420.jpg 630w" sizes="(max-width: 960px) 100vw, 960px" /></a></p>
<p>Un detalle importante es que «<strong>el mismo cuenta con acceso directo a baños, gran cantidad de duchas y espacio suficiente para adaptar un sanitario para personas con discapacidad</strong>«, explicaron desde la Municipalidad.</p>
<p>Las instituciones de salud ramirenses ya establecieron el rol que tendrá cada una de ellas, ante un eventual pico de contagios en la ciudad. En este esquema <strong>el Polideportivo sería utilizado únicamente para la atención de pacientes de coronavirus con síntomas leves</strong>, evitando que los mismos realicen la recuperación en sus hogares.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Compartilo:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.isletasnoticias.com.ar/general-ramirez-acondicionaran-el-polideportivo-municipal-para-atender-casos-de-covid-19/" data-a2a-title="General Ramírez: acondicionarán el Polideportivo Municipal para atender casos de COVID-19"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.isletasnoticias.com.ar%2Fgeneral-ramirez-acondicionaran-el-polideportivo-municipal-para-atender-casos-de-covid-19%2F&amp;linkname=General%20Ram%C3%ADrez%3A%20acondicionar%C3%A1n%20el%20Polideportivo%20Municipal%20para%20atender%20casos%20de%20COVID-19" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.isletasnoticias.com.ar%2Fgeneral-ramirez-acondicionaran-el-polideportivo-municipal-para-atender-casos-de-covid-19%2F&amp;linkname=General%20Ram%C3%ADrez%3A%20acondicionar%C3%A1n%20el%20Polideportivo%20Municipal%20para%20atender%20casos%20de%20COVID-19" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.isletasnoticias.com.ar%2Fgeneral-ramirez-acondicionaran-el-polideportivo-municipal-para-atender-casos-de-covid-19%2F&amp;linkname=General%20Ram%C3%ADrez%3A%20acondicionar%C3%A1n%20el%20Polideportivo%20Municipal%20para%20atender%20casos%20de%20COVID-19" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class='heateorFfcClear'></div><div style='width:100%;text-align:left;' class='heateor_ffc_facebook_comments'><h4 class='heateor_ffc_facebook_comments_title' style='padding:10px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;' >COMENTÁ LA NOTA</h4><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.2",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://www.isletasnoticias.com.ar/general-ramirez-acondicionaran-el-polideportivo-municipal-para-atender-casos-de-covid-19/" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div><div class='heateorFfcClear'></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.isletasnoticias.com.ar/tag/centro-polideportivo-municipal/">Centro Polideportivo Municipal</a></li><li><a href="https://www.isletasnoticias.com.ar/tag/coronavirus/">Coronavirus</a></li><li><a href="https://www.isletasnoticias.com.ar/tag/covid-19/">COVID-19</a></li><li><a href="https://www.isletasnoticias.com.ar/tag/general-ramirez/">General Ramírez</a></li><li><a href="https://www.isletasnoticias.com.ar/tag/municipalidad-de-general-ramirez/">Municipalidad de General Ramírez</a></li><li><a href="https://www.isletasnoticias.com.ar/tag/ramirez/">Ramírez</a></li><li><a href="https://www.isletasnoticias.com.ar/tag/salud/">Salud</a></li><li><a href="https://www.isletasnoticias.com.ar/tag/salud-publica/">Salud pública</a></li></ul>        </div>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.isletasnoticias.com.ar/diamante-planifican-como-recuperaran-el-turismo-cuando-pase-la-pandemia/">Diamante: planifican cómo recuperarán el turismo cuando pase la pandemia</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.isletasnoticias.com.ar/isletas-entregaron-semillas-del-prohuerta/">Isletas: entregaron semillas del ProHuerta</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.isletasnoticias.com.ar/author/gonzalo/">Isletas Noticias</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Isletas Noticias"></span><meta itemprop="datePublished" content="2020-04-25T11:26:37+00:00"><meta itemprop="dateModified" content="2020-04-25T11:32:55-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.isletasnoticias.com.ar/general-ramirez-acondicionaran-el-polideportivo-municipal-para-atender-casos-de-covid-19/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.isletasnoticias.com.ar/wp-content/uploads/2018/04/isletas-noticias-c-300x110.jpg"></span><meta itemprop="name" content="Isletas Noticias"></span><meta itemprop="headline " content="General Ramírez: acondicionarán el Polideportivo Municipal para atender casos de COVID-19"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.isletasnoticias.com.ar/wp-content/uploads/2020/04/94979182_1597779423706307_7901962761976938496_o.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="640"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_6_5ea5564516fba_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5ea5564516fba" ><script>var block_td_uid_6_5ea5564516fba = new tdBlock();
block_td_uid_6_5ea5564516fba.id = "td_uid_6_5ea5564516fba";
block_td_uid_6_5ea5564516fba.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_5ea5564516fba_rand","td_column_number":3,"live_filter_cur_post_id":42405,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5ea5564516fba_rand","tdc_css_class_style":"td_uid_6_5ea5564516fba_rand_style"}';
block_td_uid_6_5ea5564516fba.td_column_number = "3";
block_td_uid_6_5ea5564516fba.block_type = "td_block_related_posts";
block_td_uid_6_5ea5564516fba.post_count = "3";
block_td_uid_6_5ea5564516fba.found_posts = "1935";
block_td_uid_6_5ea5564516fba.header_color = "";
block_td_uid_6_5ea5564516fba.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ea5564516fba.max_num_pages = "645";
tdBlocksArray.push(block_td_uid_6_5ea5564516fba);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_7_5ea556451afcb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5ea5564516fba" href="#">Artículos relacionados</a><a id="td_uid_8_5ea556451b003" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_5ea5564516fba" href="#">Más del autor</a></h4><div id=td_uid_6_5ea5564516fba class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.isletasnoticias.com.ar/claudia-gieco-pidio-responsabilidad-en-el-cumplimiento-de-la-cuarentena-en-pequenas-localidades/" rel="bookmark" class="td-image-wrap" title="Claudia Gieco pidió responsabilidad en el cumplimiento de la cuarentena en pequeñas localidades"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Claudia Gieco pidió responsabilidad en el cumplimiento de la cuarentena en pequeñas localidades" data-type="image_tag" data-img-url="https://www.isletasnoticias.com.ar/wp-content/uploads/2020/03/claudia-gieco-senadora-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.isletasnoticias.com.ar/category/zonales/" class="td-post-category">Departamento Diamante</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.isletasnoticias.com.ar/claudia-gieco-pidio-responsabilidad-en-el-cumplimiento-de-la-cuarentena-en-pequenas-localidades/" rel="bookmark" title="Claudia Gieco pidió responsabilidad en el cumplimiento de la cuarentena en pequeñas localidades">Claudia Gieco pidió responsabilidad en el cumplimiento de la cuarentena en pequeñas localidades</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.isletasnoticias.com.ar/diamante-planifican-como-recuperaran-el-turismo-cuando-pase-la-pandemia/" rel="bookmark" class="td-image-wrap" title="Diamante: planifican cómo recuperarán el turismo cuando pase la pandemia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Diamante: planifican cómo recuperarán el turismo cuando pase la pandemia" data-type="image_tag" data-img-url="https://www.isletasnoticias.com.ar/wp-content/uploads/2020/04/diamante-centro-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.isletasnoticias.com.ar/category/zonales/" class="td-post-category">Departamento Diamante</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.isletasnoticias.com.ar/diamante-planifican-como-recuperaran-el-turismo-cuando-pase-la-pandemia/" rel="bookmark" title="Diamante: planifican cómo recuperarán el turismo cuando pase la pandemia">Diamante: planifican cómo recuperarán el turismo cuando pase la pandemia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.isletasnoticias.com.ar/valle-maria-la-facultad-de-ingenieria-de-la-uner-dono-elementos-de-proteccion/" rel="bookmark" class="td-image-wrap" title="Valle María: la Facultad de Ingeniería de la UNER donó elementos de protección"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Valle María: la Facultad de Ingeniería de la UNER donó elementos de protección" data-type="image_tag" data-img-url="https://www.isletasnoticias.com.ar/wp-content/uploads/2020/04/donacion-uner-portada-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.isletasnoticias.com.ar/category/zonales/" class="td-post-category">Departamento Diamante</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.isletasnoticias.com.ar/valle-maria-la-facultad-de-ingenieria-de-la-uner-dono-elementos-de-proteccion/" rel="bookmark" title="Valle María: la Facultad de Ingeniería de la UNER donó elementos de protección">Valle María: la Facultad de Ingeniería de la UNER donó elementos de protección</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5ea5564516fba" data-td_block_id="td_uid_6_5ea5564516fba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5ea5564516fba" data-td_block_id="td_uid_6_5ea5564516fba"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget wtpsw_post_list_widget"><h4 class="block-title"><span>Mas leídas en IN</span></h4><div class="wtpsw-post-items">
    <ul>
        
            <li class="wtpsw-post-li">
                                <div class="wtpsw-post-thumb-left">
                    <a href="https://www.isletasnoticias.com.ar/un-productor-entrerriano-queria-cosechar-la-soja-y-se-la-habian-trillado/">
                    <img width="100" height="100" src="https://www.isletasnoticias.com.ar/wp-content/uploads/2020/04/trillar-e1587570613921-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" />                    </a>
                </div>
                
                <div class="wtpsw-post-thumb-right">
                    <h6> <a class="wtpsw-post-title" href="https://www.isletasnoticias.com.ar/un-productor-entrerriano-queria-cosechar-la-soja-y-se-la-habian-trillado/">Un productor entrerriano quería cosechar la soja y se la habían trillado</a></h6>
                    
                                        <div class="wtpsw-date-post">
                        23 abril, 2020                    </div>
                    
                    <div class="wtpsw-post-stats">
                        
                        
                                            </div>

                                    </div>
            </li>

        
            <li class="wtpsw-post-li">
                                <div class="wtpsw-post-thumb-left">
                    <a href="https://www.isletasnoticias.com.ar/lucas-gonzalez-grabaron-tenebrosos-sonidos/">
                    <img width="100" height="100" src="https://www.isletasnoticias.com.ar/wp-content/uploads/2020/04/lucas-gonzalez-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" />                    </a>
                </div>
                
                <div class="wtpsw-post-thumb-right">
                    <h6> <a class="wtpsw-post-title" href="https://www.isletasnoticias.com.ar/lucas-gonzalez-grabaron-tenebrosos-sonidos/">Lucas González: grabaron tenebrosos sonidos</a></h6>
                    
                                        <div class="wtpsw-date-post">
                        22 abril, 2020                    </div>
                    
                    <div class="wtpsw-post-stats">
                        
                        
                                            </div>

                                    </div>
            </li>

        
            <li class="wtpsw-post-li">
                                <div class="wtpsw-post-thumb-left">
                    <a href="https://www.isletasnoticias.com.ar/gustavo-vergara-pidio-la-habilitacion-de-actividades-economicas-en-general-ramirez/">
                    <img width="100" height="100" src="https://www.isletasnoticias.com.ar/wp-content/uploads/2020/04/vergara-bahillo-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" />                    </a>
                </div>
                
                <div class="wtpsw-post-thumb-right">
                    <h6> <a class="wtpsw-post-title" href="https://www.isletasnoticias.com.ar/gustavo-vergara-pidio-la-habilitacion-de-actividades-economicas-en-general-ramirez/">Gustavo Vergara pidió la habilitación de actividades económicas en General Ramírez</a></h6>
                    
                                        <div class="wtpsw-date-post">
                        22 abril, 2020                    </div>
                    
                    <div class="wtpsw-post-stats">
                        
                        
                                            </div>

                                    </div>
            </li>

        
            <li class="wtpsw-post-li">
                                <div class="wtpsw-post-thumb-left">
                    <a href="https://www.isletasnoticias.com.ar/general-ramirez-ya-esta-en-funcionamiento-la-prensa-de-material-reciclado/">
                    <img width="100" height="100" src="https://www.isletasnoticias.com.ar/wp-content/uploads/2020/04/93679841_1592140470936869_2053223602777489408_o-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" />                    </a>
                </div>
                
                <div class="wtpsw-post-thumb-right">
                    <h6> <a class="wtpsw-post-title" href="https://www.isletasnoticias.com.ar/general-ramirez-ya-esta-en-funcionamiento-la-prensa-de-material-reciclado/">General Ramírez: ya está en funcionamiento la prensa de material reciclado</a></h6>
                    
                                        <div class="wtpsw-date-post">
                        21 abril, 2020                    </div>
                    
                    <div class="wtpsw-post-stats">
                        
                        
                                            </div>

                                    </div>
            </li>

        
            <li class="wtpsw-post-li">
                                <div class="wtpsw-post-thumb-left">
                    <a href="https://www.isletasnoticias.com.ar/libertador-san-martin-la-policia-federal-colaborara-en-el-control-de-la-cuarentena/">
                    <img width="100" height="100" src="https://www.isletasnoticias.com.ar/wp-content/uploads/2020/04/libertador-san-matin-control-accesos-covid19-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" />                    </a>
                </div>
                
                <div class="wtpsw-post-thumb-right">
                    <h6> <a class="wtpsw-post-title" href="https://www.isletasnoticias.com.ar/libertador-san-martin-la-policia-federal-colaborara-en-el-control-de-la-cuarentena/">Libertador San Martín: la Policía Federal colaborará en el control de la cuarentena</a></h6>
                    
                                        <div class="wtpsw-date-post">
                        25 abril, 2020                    </div>
                    
                    <div class="wtpsw-post-stats">
                        
                        
                                            </div>

                                    </div>
            </li>

            </ul>
</div></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Espacio publicitario</span></h4>			<div class="textwidget"><a href="http://laganadera.com.ar/" target="_blank" rel="noopener noreferrer"><img src=https://www.isletasnoticias.com.ar/wp-content/uploads/2018/08/cooperativa-la-ganadera.jpg"></a>

<img src="https://www.isletasnoticias.com.ar/wp-content/uploads/2020/03/medidas.jpg">

<a href="https://www.generalramirez.gob.ar/" target="_blank" rel="noopener noreferrer"><img src=https://www.isletasnoticias.com.ar/wp-content/uploads/2019/07/muni-ramirez.png"></a>

<img src="https://www.isletasnoticias.com.ar/wp-content/uploads/2020/03/90003071_1563354367148813_3166273839348842496_o.png">

<a href="http://caur.com.ar/inicio/" target="_blank" rel="noopener noreferrer"><img src="http://www.isletasnoticias.com.ar/wp-content/uploads/2016/12/CAUR.jpg"></a>

<a href="https://www.facebook.com/Empresa-Santa-Catalina-383621139038383/" target="_blank" rel="noopener noreferrer"><img src="https://www.isletasnoticias.com.ar/wp-content/uploads/2020/03/empresa-santa-catalina.jpg"></a>

<img src="https://www.isletasnoticias.com.ar/wp-content/uploads/2019/01/schild-construcciones.png">

<img src="https://www.isletasnoticias.com.ar/wp-content/uploads/2019/03/farmacia-genesis.jpg">

<a href="https://www.facebook.com/Maria-Aguilar-1988263084739942/" target="_blank" rel="noopener noreferrer"><img src="https://www.isletasnoticias.com.ar/wp-content/uploads/2018/05/mariela-aguilar.jpg"></a>

<img src="https://www.isletasnoticias.com.ar/wp-content/uploads/2019/12/alejandra-gonzalez-contadora.jpg">

<img src="https://www.isletasnoticias.com.ar/wp-content/uploads/2018/05/minimercado-san-carlos.png">

<img src="https://www.isletasnoticias.com.ar/wp-content/uploads/2018/05/Lucio.Ibars_.png">

<a href="https://www.facebook.com/tecnointegral19/"><img src=" https://www.isletasnoticias.com.ar/wp-content/uploads/2019/12/tecnologia-integral.jpg">

<a href="https://www.facebook.com/profile.php?id=637127676452949&ref=br_rs">
<img src="https://www.isletasnoticias.com.ar/wp-content/uploads/2019/07/cyber-ramirez-2019.png">

<a href="http://laganadera.com.ar/" target="_blank" rel="noopener noreferrer">
<img src="http://www.isletasnoticias.com.ar/wp-content/uploads/2018/01/LG-noticia-app-planCanje-cereal.jpg"></a>

<img src="https://www.isletasnoticias.com.ar/wp-content/uploads/2019/08/70128994_498776424189520_4542590624678805504_n.jpg">

<img src="https://www.isletasnoticias.com.ar/wp-content/uploads/2020/03/empresa-santa-catalina-1.jpg"></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Síguenos en Instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/http://isletasnoticias" target="_blank">@isletasnoticias</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram td_uid_9_5ea556452ef8e_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5ea556452ef8e" ><div class="td-block-title-wrap"></div><div id=td_uid_9_5ea556452ef8e class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-5 td-image-gap-2">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B73PBpyFOGE" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fros2-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/82628612_105235130938600_995396964967406731_n.jpg?_nc_ht=instagram.fros2-1.fna.fbcdn.net&_nc_cat=104&_nc_ohc=Fm-foFhTBjQAX_58sbs&oh=0dde492cd84afc4d1a3e03bd357f023c&oe=5EC39A58"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B71crMnldf6" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fros2-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c175.0.716.716a/s640x640/82093018_501796970524523_5422808035349644451_n.jpg?_nc_ht=instagram.fros2-1.fna.fbcdn.net&_nc_cat=111&_nc_ohc=X_p6PXGrQ2YAX-2Hu99&oh=9e8d1cb8c4a54e50daf0d836033b6da0&oe=5EC2D69B"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B71baJ4Fhkf" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fros2-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c0.133.1080.1080a/s640x640/82129876_124340048809329_2063004939529718442_n.jpg?_nc_ht=instagram.fros2-1.fna.fbcdn.net&_nc_cat=109&_nc_ohc=6hr_BlbEUjMAX8r3W8x&oh=58b87df9042d7f0a0f4966d53d0725b3&oe=5EC4BDF9"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B706K7qFj2I" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fros2-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c252.0.648.648a/s640x640/83197340_174292777002318_2638311188415346904_n.jpg?_nc_ht=instagram.fros2-1.fna.fbcdn.net&_nc_cat=106&_nc_ohc=l1Yj8VlcbgwAX9TV__C&oh=d84a7f07679d24fd6356f56feae81b54&oe=5EDA91DD"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B7jUReKlVR4" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fros2-1.fna.fbcdn.net/v/t51.2885-15/e35/c245.0.589.589a/82141278_278505106462314_6059978434382089347_n.jpg?_nc_ht=instagram.fros2-1.fna.fbcdn.net&_nc_cat=106&_nc_ohc=XR3l0a_K_hQAX8lgpd-&oh=5dd18597545ee5940ccf275a4b8ae455&oe=5ED4091B"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->    </div>




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Las noticias en Facebook</span></h4>			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/isletas.noticias" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/isletas.noticias"><p><a href="https://www.facebook.com/isletas.noticias">Isletas Noticias</a></p></blockquote>
</div>
<div id="fb-root"></div>
<p><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.12&appId=904856599636367&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Estamos en Twitter</span></h4>			<div class="textwidget"><p>            <a class="twitter-timeline" data-dnt="true" href="https://twitter.com/IsletasNoticias" data-widget-id="388543637031620609">Tweets por el @IsletasNoticias.</a><br />
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>El tiempo ahora</span></h4>			<div class="textwidget"><p><!-- www.tutiempo.net - Ancho:224px - Alto:186px --></p>
<div id="TT_JCmwLBYxYnp7Mx6KjfqE11EE1WaKL4tFbt1YEZC5qED">El tiempo &#8211; Tutiempo.net</div>
<p><script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_JCmwLBYxYnp7Mx6KjfqE11EE1WaKL4tFbt1YEZC5qED"></script></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>El pronóstico</span></h4>			<div class="textwidget"><p><!-- www.tutiempo.net - Ancho:288px - Alto:96px --></p>
<div id="TT_FyygrhdBYdfjCDpA7Azk1kk11WlATEjlbtktEZC5K1j">El tiempo &#8211; Tutiempo.net</div>
<p><script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_FyygrhdBYdfjCDpA7Azk1kk11WlATEjlbtktEZC5K1j"></script></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Cotizaciones</span></h4>			<div class="textwidget"><p><center><br />
<iframe src="https://www.dolarsi.com/cotizador/cotizadorDolarsiFull.php" width="140px" height="140px" frameborder="0" scrolling="0" allowfullscreen=""></iframe></center></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Archivo Diario</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>abril 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.isletasnoticias.com.ar/2020/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://www.isletasnoticias.com.ar/2020/04/01/" aria-label="Entradas publicadas el 1 April, 2020">1</a></td><td><a href="https://www.isletasnoticias.com.ar/2020/04/02/" aria-label="Entradas publicadas el 2 April, 2020">2</a></td><td><a href="https://www.isletasnoticias.com.ar/2020/04/03/" aria-label="Entradas publicadas el 3 April, 2020">3</a></td><td><a href="https://www.isletasnoticias.com.ar/2020/04/04/" aria-label="Entradas publicadas el 4 April, 2020">4</a></td><td><a href="https://www.isletasnoticias.com.ar/2020/04/05/" aria-label="Entradas publicadas el 5 April, 2020">5</a></td>
	</tr>
	<tr>
		<td><a href="https://www.isletasnoticias.com.ar/2020/04/06/" aria-label="Entradas publicadas el 6 April, 2020">6</a></td><td><a href="https://www.isletasnoticias.com.ar/2020/04/07/" aria-label="Entradas publicadas el 7 April, 2020">7</a></td><td><a href="https://www.isletasnoticias.com.ar/2020/04/08/" aria-label="Entradas publicadas el 8 April, 2020">8</a></td><td><a href="https://www.isletasnoticias.com.ar/2020/04/09/" aria-label="Entradas publicadas el 9 April, 2020">9</a></td><td><a href="https://www.isletasnoticias.com.ar/2020/04/10/" aria-label="Entradas publicadas el 10 April, 2020">10</a></td><td><a href="https://www.isletasnoticias.com.ar/2020/04/11/" aria-label="Entradas publicadas el 11 April, 2020">11</a></td><td><a href="https://www.isletasnoticias.com.ar/2020/04/12/" aria-label="Entradas publicadas el 12 April, 2020">12</a></td>
	</tr>
	<tr>
		<td><a href="https://www.isletasnoticias.com.ar/2020/04/13/" aria-label="Entradas publicadas el 13 April, 2020">13</a></td><td><a href="https://www.isletasnoticias.com.ar/2020/04/14/" aria-label="Entradas publicadas el 14 April, 2020">14</a></td><td><a href="https://www.isletasnoticias.com.ar/2020/04/15/" aria-label="Entradas publicadas el 15 April, 2020">15</a></td><td><a href="https://www.isletasnoticias.com.ar/2020/04/16/" aria-label="Entradas publicadas el 16 April, 2020">16</a></td><td><a href="https://www.isletasnoticias.com.ar/2020/04/17/" aria-label="Entradas publicadas el 17 April, 2020">17</a></td><td><a href="https://www.isletasnoticias.com.ar/2020/04/18/" aria-label="Entradas publicadas el 18 April, 2020">18</a></td><td>19</td>
	</tr>
	<tr>
		<td><a href="https://www.isletasnoticias.com.ar/2020/04/20/" aria-label="Entradas publicadas el 20 April, 2020">20</a></td><td><a href="https://www.isletasnoticias.com.ar/2020/04/21/" aria-label="Entradas publicadas el 21 April, 2020">21</a></td><td><a href="https://www.isletasnoticias.com.ar/2020/04/22/" aria-label="Entradas publicadas el 22 April, 2020">22</a></td><td><a href="https://www.isletasnoticias.com.ar/2020/04/23/" aria-label="Entradas publicadas el 23 April, 2020">23</a></td><td><a href="https://www.isletasnoticias.com.ar/2020/04/24/" aria-label="Entradas publicadas el 24 April, 2020">24</a></td><td><a href="https://www.isletasnoticias.com.ar/2020/04/25/" aria-label="Entradas publicadas el 25 April, 2020">25</a></td><td id="today">26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Escuchar FM del Litoral 90.5</span></h4><a href="http://streaming.radiolinksmedia.com:9406/;"><img width="300" height="77" src="https://www.isletasnoticias.com.ar/wp-content/uploads/2018/08/fm-del-litoral-90.5-300x77.jpg" class="image wp-image-29092  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.isletasnoticias.com.ar/wp-content/uploads/2018/08/fm-del-litoral-90.5-300x77.jpg 300w, https://www.isletasnoticias.com.ar/wp-content/uploads/2018/08/fm-del-litoral-90.5-768x198.jpg 768w, https://www.isletasnoticias.com.ar/wp-content/uploads/2018/08/fm-del-litoral-90.5-1024x264.jpg 1024w, https://www.isletasnoticias.com.ar/wp-content/uploads/2018/08/fm-del-litoral-90.5-696x179.jpg 696w, https://www.isletasnoticias.com.ar/wp-content/uploads/2018/08/fm-del-litoral-90.5-1068x275.jpg 1068w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Escuchar FM Vida Ramírez 90.9</span></h4><a href="https://www.facebook.com/FmVidaRamirez/"><img width="300" height="158" src="https://www.isletasnoticias.com.ar/wp-content/uploads/2019/07/fm-vida-ramírez-300x158.jpg" class="image wp-image-35123  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" title="Escuchar FM Vida Ramírez 90.9" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Escuchar FM Eco 100.3</span></h4><a href="http://www.fmeco1003.com.ar/"><img width="230" height="300" src="https://www.isletasnoticias.com.ar/wp-content/uploads/2018/04/isleta02450_n-230x300.jpg" class="image wp-image-26127  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.isletasnoticias.com.ar/wp-content/uploads/2018/04/isleta02450_n-230x300.jpg 230w, https://www.isletasnoticias.com.ar/wp-content/uploads/2018/04/isleta02450_n-400x522.jpg 400w, https://www.isletasnoticias.com.ar/wp-content/uploads/2018/04/isleta02450_n-459x600.jpg 459w, https://www.isletasnoticias.com.ar/wp-content/uploads/2018/04/isleta02450_n.jpg 735w" sizes="(max-width: 230px) 100vw, 230px" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Escuchar FM Líder 107.3</span></h4><a href="http://www.liderfm1073.com.ar/"><img width="300" height="67" src="https://www.isletasnoticias.com.ar/wp-content/uploads/2018/04/isetasdfara-300x67.png" class="image wp-image-26129  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.isletasnoticias.com.ar/wp-content/uploads/2018/04/isetasdfara-300x67.png 300w, https://www.isletasnoticias.com.ar/wp-content/uploads/2018/04/isetasdfara-768x173.png 768w, https://www.isletasnoticias.com.ar/wp-content/uploads/2018/04/isetasdfara-400x90.png 400w, https://www.isletasnoticias.com.ar/wp-content/uploads/2018/04/isetasdfara.png 903w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Web y Streaming</span></h4>			<div class="textwidget"><p><center><br />
<a href="http://todowebyradio.com" target="_blank" rel="noopener noreferrer"><img src="http://todowebyradio.com/images/logo.png"></a></p>
</div>
		</aside>            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; TodoWebyRadio.com                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.isletasnoticias.com.ar/la-cuarentena-seguira-hasta-el-10-de-mayo-pero-flexibilizan-las-salidas-de-los-hogares/" rel="bookmark" class="td-image-wrap" title="La cuarentena seguirá hasta el 10 de mayo pero flexibilizan las salidas de los hogares"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="La cuarentena seguirá hasta el 10 de mayo pero flexibilizan las salidas de los hogares" data-type="image_tag" data-img-url="https://www.isletasnoticias.com.ar/wp-content/uploads/2020/04/alberto-fernandez-cuarentena-324x160.jpeg"  width="324" height="160" /></a></div>                <a href="https://www.isletasnoticias.com.ar/category/nacionales/" class="td-post-category">Nacionales</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.isletasnoticias.com.ar/la-cuarentena-seguira-hasta-el-10-de-mayo-pero-flexibilizan-las-salidas-de-los-hogares/" rel="bookmark" title="La cuarentena seguirá hasta el 10 de mayo pero flexibilizan las salidas de los hogares">La cuarentena seguirá hasta el 10 de mayo pero flexibilizan las...</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-25T21:55:12+00:00" >25 abril, 2020</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.1 (rara)
        Deploy mode: deploy
        
        uid: 5ea5564537a75
    -->

    
<div class="ccw_plugin chatbot" style="bottom:50px; right:40px;">
    <!-- style 9  logo -->
    <div class="ccw_style9 animated tada ccw-an">
        <a target="_blank" href="https://web.whatsapp.com/send?phone=54 9 343 4519529&text=" class="img-icon-a nofocus">   
            <img class="img-icon ccw-analytics" id="style-9" data-ccw="style-9" style="height: 48px;" src="https://www.isletasnoticias.com.ar/wp-content/plugins/click-to-chat-for-whatsapp/./assets/img/whatsapp-icon-square.svg" alt="WhatsApp chat">
        </a>
    </div>
</div><script type='text/javascript'>
/* <![CDATA[ */
var ht_ccw_var = {"page_title":"General Ram\u00edrez: acondicionar\u00e1n el Polideportivo Municipal para atender casos de COVID-19","google_analytics":"","ga_category":"","ga_action":"","ga_label":"","fb_analytics":"","fb_event_name":"","p1_value":"","p2_value":"","p3_value":"","p1_name":"","p2_name":"","p3_name":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.isletasnoticias.com.ar/wp-content/plugins/click-to-chat-for-whatsapp/assets/js/app.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.isletasnoticias.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.isletasnoticias.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.isletasnoticias.com.ar/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.1'></script>
<script type='text/javascript' src='https://www.isletasnoticias.com.ar/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.isletasnoticias.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=fd01b606eadffe2d142186a0c798c0e3'></script>
<script type='text/javascript' src='https://www.isletasnoticias.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.1'></script>
<script type='text/javascript' src='https://www.isletasnoticias.com.ar/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Wtpsw = {"ajaxurl":"https:\/\/www.isletasnoticias.com.ar\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"0","post_view_count":"42405"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.isletasnoticias.com.ar/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/wtpsw-public.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.isletasnoticias.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=fd01b606eadffe2d142186a0c798c0e3'></script>
<script type='text/javascript' src='https://www.isletasnoticias.com.ar/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>

<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.isletasnoticias.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.isletasnoticias.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>